2007年12月21日

Update Your Google Widgets

Google 製 Mac OSX 用ウィジェット (Blogger, Gmail and Search History) にセキュリティ問題があり、アップデートがリリースされています。

ウィジェットを開くと、メッセージが表示されて新しいウィジェットをダウンロードできます。

セキュリティ関連のアップデートですから、早めの更新をお薦めします。

0 件のコメント: